<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="mobile ">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:30" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Waly Dia critique #MeToo dans On n&#039;est pas couché</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="L’humoriste Waly Dia a critiqué #MeToo sur le plateau d’On n’est pas couché. Faustine t’explique pourquoi son intervention est le signe d’une méconnaissance du mouvement et donne des pistes à"><meta property="og:title" content="Waly Dia critique #MeToo dans On n'est pas couché, et je lui réponds"><meta property="article_author" content="Faustine M"><meta property="article_publisher" content="Faustine M"><meta name='image' property='og:image' content='https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.rockiemag.com/metoo-on-est-pas-couche-waly-dia-8971"><meta property="og:site_name" content="Rockie"><meta property="article:published_time" content="2020-02-18T11:58:32+00:00"><meta property="article:modified_time" content="2020-02-18T11:58:32+00:00"><meta property="og:updated_time" content="2020-02-18T11:58:32+00:00"><meta name="twitter:title" content="Waly Dia critique #MeToo dans On n'est pas couché, et je lui réponds"><meta name="twitter:description" content="L’humoriste Waly Dia a critiqué #MeToo sur le plateau d’On n’est pas couché. Faustine t’explique pourquoi son intervention est le signe d’une méconnaissance du mouvement et donne des pistes à"><meta name="twitter:image" content="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché.jpg"><meta name="twitter:creator" content=""><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.rockiemag.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.rockiemag.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.rockiemag.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.rockiemag.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.rockiemag.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;humoriste Waly Dia critique #MeToo dans l&#039;émission On n&#039;est pas couché. Pourquoi cela montre une méconnaissance des violences sexuelles."/>
<link rel="canonical" href="https://www.rockiemag.com/metoo-on-est-pas-couche-waly-dia-8971" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;humoriste Waly Dia critique #MeToo dans l&#039;émission On n&#039;est pas couché. Pourquoi cela montre une méconnaissance des violences sexuelles." />
<meta name="twitter:title" content="Waly Dia critique #MeToo dans On n&#039;est pas couché" />
<meta name="twitter:image" content="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rockiemag.com\/","sameAs":[],"@id":"https:\/\/www.rockiemag.com\/#organization","name":"ALJ AGENCY Rockie","logo":"https:\/\/www.rockiemag.com\/wp-content\/uploads\/2018\/10\/logo-rockie-512.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//rockiecdn.mmzstatic.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//forums.rockiemag.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel="alternate" type="application/rss+xml" title="Rockie &raquo; Flux" href="https://www.rockiemag.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Rockie &raquo; Flux des commentaires" href="https://www.rockiemag.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Rockie &raquo; Waly Dia critique #MeToo dans On n&rsquo;est pas couché, et je lui réponds Flux des commentaires" href="https://www.rockiemag.com/metoo-on-est-pas-couche-waly-dia-8971/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-125490204-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-125490204-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'user-5493');
		__gaTracker('set', 'dimension2', '2020-02-18T11:58:32+01:00');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->

        <!-- MonsterInsights Ads Tracking -->
        <script type="text/javascript" data-cfasync="false">
			window.google_analytics_uacct = 'UA-125490204-1';

        </script>
        <!-- End MonsterInsights Ads Tracking -->
		
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xpress_wp_admin_style-css'  href='https://forums.rockiemag.com/css.php?css=public%3Athxpress_avatars.less&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://rockiecdn.mmzstatic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://rockiecdn.mmzstatic.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://rockiecdn.mmzstatic.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800&#038;ver=2018120904' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/owlcarousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-free-css'  href='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ceramag-font-css'  href='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/ceramag-font/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rockie-style-css'  href='https://rockiecdn.mmzstatic.com/wp-content/themes/madaaame/style.min.css?ver=1575627377' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.rockiemag.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.rockiemag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.rockiemag.com\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/js/libs/modernizr.min.js?ver=3.3.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/js/libs/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/themes/madaaame/assets/js/head-scripts.min.js?ver=1575627377'></script>
<link rel='https://api.w.org/' href='https://www.rockiemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockiemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockiemag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.rockiemag.com/?p=8971' />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.rockiemag.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

            
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>

        var alj_dfp = {
            "id": 1011818,
            "code": "rockie_prod", 
            "target": {"Articles":8971,"Categories":"actualite","Primary":"actualite","Etiquettes":"metoo,violences-sexuelles"},
            "formats": {"interstitiel":{"slug":"actualite","tag_type":"interstitiel","dimensions":[[1,1]],"nb":1,"isMobile":false},"habillage":{"slug":"actualite","tag_type":"habillage","dimensions":[[1,1]],"nb":1,"isMobile":false},"masthead":{"slug":"actualite","tag_type":"masthead","dimensions":[[980,120],[970,250],[970,90],[728,90],[980,90]],"nb":1,"isMobile":false},"300*600":{"slug":"actualite","tag_type":"300*600","dimensions":[[300,600],[160,600],[120,600]],"nb":1,"isMobile":false},"pavemobile":{"slug":"actualite","tag_type":"pavemobile","dimensions":[[300,250]],"nb":2,"isMobile":true},"bannieremobile":{"slug":"actualite","tag_type":"bannieremobile","dimensions":[[320,100],[320,50]],"nb":1,"isMobile":true}}        }

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function() {
            var slots = [];
            for(var i in alj_dfp.formats) {
                var thisAd = alj_dfp.formats[i];
                if(aljUtils.isMobile === thisAd.isMobile || thisAd.tag_type === 'interstitiel') {
                    var adUnitPath = '/' + alj_dfp.id + '/' + alj_dfp.code + '_' + thisAd.tag_type;                      
                    for(var i=0; i<thisAd.nb ; i++) {
                        var opt_div = 'div-gpt-ad-' + thisAd.tag_type + '-' + i;
                        if(thisAd.tag_type === 'interstitiel' || thisAd.tag_type === 'habillage') {
                            // out of page slots
                            var slot = googletag.defineOutOfPageSlot(adUnitPath, opt_div);
                        } else {
                            // regular slots
                            var slot = googletag.defineSlot(adUnitPath, thisAd.dimensions, opt_div);
                        }
                        for (var t in alj_dfp.target) {
                            if (alj_dfp.target.hasOwnProperty(t)) {
                                slot.setTargeting(t, [alj_dfp.target[t]]);
                            }
                        }
                        slots.push(slot.addService(googletag.pubads()));
                    }
                }
            }
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
         });
        </script>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://www.rockiemag.com/metoo-on-est-pas-couche-waly-dia-8971?amp"></head>

<body class="post-template-default single single-post postid-8971 single-format-standard custom-background wp-custom-logo wp-embed-responsive cookies-not-set post-template-normal-header ceramag-single-page">
	<div id="rockie-interstitiel" style="display: none">
	<div id="div-gpt-ad-interstitiel-0">
                    <script>
                    if(aljUtils.isMobile === false || 'interstitiel' === 'interstitiel') {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitiel-0'); });
                    }
                    </script>
                    </div>	</div>
	<div id="rockie-skin" style="display: none">
		<div id="div-gpt-ad-habillage-0">
                    <script>
                    if(aljUtils.isMobile === false || 'habillage' === 'interstitiel') {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-habillage-0'); });
                    }
                    </script>
                    </div>	</div>
	
	<div class="ceramag-side-menu">
		<div class="container">
			<span class="close-button"><span class="screen-reader-text">Close</span></span>
			
			<nav class="main-navigation"><ul id="side-menu-main" class="primary-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://www.rockiemag.com/rubriques/amour-couple">Amour</a>
<button class="dropdown-toggle" aria-expanded="false"><span class="screen-reader-text">expand child menu</span></button><ul class="sub-menu">
	<li id="menu-item-5315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5315"><a href="https://www.rockiemag.com/rubriques/amour-couple">Amour (&#038; Couple)</a></li>
	<li id="menu-item-2254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2254"><a href="https://www.rockiemag.com/rubriques/sexe">Sexe</a></li>
	<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2255"><a href="https://www.rockiemag.com/rubriques/podcasts/histoires-couples">🎧 Histoires de Couples</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.rockiemag.com/rubriques/vie-pro">Vie Pro</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://www.rockiemag.com/rubriques/enfants">Enfants</a>
<button class="dropdown-toggle" aria-expanded="false"><span class="screen-reader-text">expand child menu</span></button><ul class="sub-menu">
	<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://www.rockiemag.com/rubriques/grossesse">Grossesse</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="https://www.rockiemag.com/rubriques/enfants">Enfants</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a href="#">Moi en mieux</a>
<button class="dropdown-toggle" aria-expanded="false"><span class="screen-reader-text">expand child menu</span></button><ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.rockiemag.com/rubriques/dev-perso">Développement Perso</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.rockiemag.com/rubriques/beaute">Beauté</a></li>
	<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5318"><a href="https://www.rockiemag.com/rubriques/mode">Mode</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://www.rockiemag.com/rubriques/culture">Culture</a>
<button class="dropdown-toggle" aria-expanded="false"><span class="screen-reader-text">expand child menu</span></button><ul class="sub-menu">
	<li id="menu-item-5319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5319"><a href="https://www.rockiemag.com/rubriques/culture">Culture</a></li>
	<li id="menu-item-5320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5320"><a href="https://www.rockiemag.com/rubriques/loisirs">Loisirs</a></li>
	<li id="menu-item-5321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5321"><a href="https://www.rockiemag.com/rubriques/voyages">Voyages</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="https://www.rockiemag.com/rubriques/temoignages">Témoignages</a>
<button class="dropdown-toggle" aria-expanded="false"><span class="screen-reader-text">expand child menu</span></button><ul class="sub-menu">
	<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://www.rockiemag.com/rubriques/temoignages">Témoignages</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://www.rockiemag.com/participez">Contribue !</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.rockiemag.com/rubriques/podcasts">Podcasts</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://forums.rockiemag.com">Forums</a></li>
</ul></nav>
						
															</div>
	</div>		<div id="page">
							<div class="sitetop-ad">
						<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com-->

<!-- / OptinMonster -->					</div>		
		<header id="masthead"  class="site-header site-header-default" data-sticky="sticky">
			<div class="site-header-main">
				<div class="container">
												<!-- .site-branding -->
		<div class="site-branding">
			<a href="https://www.rockiemag.com/" class="custom-logo-link" rel="home"><img width="400" height="160" src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2018/12/logo-rockie-header.png" class="custom-logo" alt="Rockie" /></a>					</div>
		<!-- End of .site-branding --> 	 
															<button id="menu-toggle" class="menu-toggle">Menu</button>
							<div id="site-header-menu" class="site-header-menu"> <nav id="site-navigation" class="main-navigation nav"><ul id="menu-main-menu" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://www.rockiemag.com/rubriques/amour-couple">Amour</a>
<ul class="sub-menu" style="display: none;">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5315"><a href="https://www.rockiemag.com/rubriques/amour-couple">Amour (&#038; Couple)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2254"><a href="https://www.rockiemag.com/rubriques/sexe">Sexe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2255"><a href="https://www.rockiemag.com/rubriques/podcasts/histoires-couples">🎧 Histoires de Couples</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.rockiemag.com/rubriques/vie-pro">Vie Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://www.rockiemag.com/rubriques/enfants">Enfants</a>
<ul class="sub-menu" style="display: none;">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://www.rockiemag.com/rubriques/grossesse">Grossesse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="https://www.rockiemag.com/rubriques/enfants">Enfants</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a href="#">Moi en mieux</a>
<ul class="sub-menu" style="display: none;">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.rockiemag.com/rubriques/dev-perso">Développement Perso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.rockiemag.com/rubriques/beaute">Beauté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5318"><a href="https://www.rockiemag.com/rubriques/mode">Mode</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://www.rockiemag.com/rubriques/culture">Culture</a>
<ul class="sub-menu" style="display: none;">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5319"><a href="https://www.rockiemag.com/rubriques/culture">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5320"><a href="https://www.rockiemag.com/rubriques/loisirs">Loisirs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5321"><a href="https://www.rockiemag.com/rubriques/voyages">Voyages</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="https://www.rockiemag.com/rubriques/temoignages">Témoignages</a>
<ul class="sub-menu" style="display: none;">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://www.rockiemag.com/rubriques/temoignages">Témoignages</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://www.rockiemag.com/participez">Contribue !</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.rockiemag.com/rubriques/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://forums.rockiemag.com">Forums</a></li>
</ul></nav>	</div> 										
													
																					
															<div id="site-header-search">
						<span class="search-button"><i class="fa fa-search"></i><span class="screen-reader-text">Recherche</span></span>
					</div>
																								</div><!-- .container -->
			</div><!-- .site-header-main -->

											</header>
		<div id="rockie-masthead" class="rockie-money">
		<div id="div-gpt-ad-masthead-0">
                    <script>
                    if(aljUtils.isMobile === false || 'masthead' === 'interstitiel') {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-masthead-0'); });
                    }
                    </script>
                    </div><div id="div-gpt-ad-bannieremobile-0">
                    <script>
                    if(aljUtils.isMobile === true || 'bannieremobile' === 'interstitiel') {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-bannieremobile-0'); });
                    }
                    </script>
                    </div>		</div>		
		<!-- #content -->
		<div id="content"  class="site-content with-sidebar-right">



								
			<div class="container">
				<div id="primary" class="content-area">
					<article class="post-8971 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-metoo tag-violences-sexuelles internal-a_la_une">
						
				<header  class="post-header">
					<div class="post-header-container">
						
	<h1 class="post-title entry-title">Waly Dia critique #MeToo dans On n&rsquo;est pas couché, et je lui réponds</h1> <div class="post-meta"><div class="meta-item author vcard"><span>Faustine M</span></div><div class="meta-item"><time class="published updated" datetime="2020-02-18T11:58:32+01:00">18 février 2020</time></div><div class="meta-item"><a href="#comments">3 commentaires</a></div></div>					</div>						<figure class="featured-img">
							<img width="1200" height="675" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-1200x675.jpg" class="attachment-ceramag_medium size-ceramag_medium wp-post-image" alt="" data-lazy-srcset="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché.jpg 1200w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-300x169.jpg 300w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-768x432.jpg 768w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-1024x576.jpg 1024w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-600x338.jpg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-1200x675.jpg" class="attachment-ceramag_medium size-ceramag_medium wp-post-image" alt="" srcset="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché.jpg 1200w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-300x169.jpg 300w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-768x432.jpg 768w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-1024x576.jpg 1024w, https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/metoo-on-est-pas-couché-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>							<div class="featured-img-caption"><span>Waly Dia / On n&#039;est pas couché</span></div>						</figure>				</header> 						
	<div class="post-entry entry-content">
		<h2 class="chapo">L’humoriste Waly Dia a critiqué #MeToo sur le plateau d’On n’est pas couché. Faustine t’explique pourquoi son intervention est le signe d’une méconnaissance du mouvement et donne des pistes à ceux qui voudraient mieux comprendre le sujet des violences faites aux femmes.</h2><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Temps de lecture : </span> <span class="rt-time"> 7</span> <span class="rt-label rt-postfix">minutes</span></span><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" data-link="whatsapp://send?text=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Waly%20Dia%20critique%20%23MeToo%20dans%20On%20n%27est%20pas%20couch%C3%A9%2C%20et%20je%20lui%20r%C3%A9ponds&body=L%E2%80%99humoriste%20Waly%20Dia%20a%20critiqu%C3%A9%20%23MeToo%20sur%20le%20plateau%20d%E2%80%99On%20n%E2%80%99est%20pas%20couch%C3%A9.%20Faustine%20t%E2%80%99explique%20pourquoi%20son%20intervention%20est%20le%20signe%20d%E2%80%99une%20m%C3%A9connaissance%20du%20mouvement%20et%20donne%20des%20pistes%20%C3%A0%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">E-mail</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span><span class="swp_count">48</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">48 <span class="swp_label">Partages</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Le 15 f&eacute;vrier, l&rsquo;humoriste Waly Dia &eacute;tait invit&eacute; dans l&rsquo;&eacute;mission&nbsp;<em>On n&rsquo;est pas couch&eacute;</em>&nbsp;et il a pris la parole sur le mouvement #MeToo. Je te laisse d&eacute;couvrir l&rsquo;extrait :<div class="rockie-money"><div id="div-gpt-ad-pavemobile-0">
                    <script>
                    if(aljUtils.isMobile === true || 'pavemobile' === 'interstitiel') {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-pavemobile-0'); });
                    }
                    </script>
                    </div></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">&laquo; On s&rsquo;est rendu compte que le viol, c&rsquo;&eacute;tait pas bien &agrave; <a href="https://twitter.com/hashtag/metoo?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="external nofollow noopener noreferrer">#metoo</a> quand &ccedil;a a touch&eacute; des actrices. Quand &ccedil;a touchait des boulang&egrave;res et des secr&eacute;taires, c&rsquo;&eacute;tait pas encore assez grave pour que &ccedil;a devienne un sujet mondial et c&rsquo;est &ccedil;a qui m&rsquo;a choqu&eacute; &raquo;  <a href="https://twitter.com/WalyDIA?ref_src=twsrc%5Etfw" target="_blank" rel="external nofollow noopener noreferrer">@WalyDIA</a> <a href="https://twitter.com/hashtag/ONPC?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="external nofollow noopener noreferrer">#ONPC</a> <a href="https://t.co/aD9tqkQQky" target="_blank" rel="external nofollow noopener noreferrer">pic.twitter.com/aD9tqkQQky</a><div class="rockie-money"><div id="div-gpt-ad-pavemobile-1">
                    <script>
                    if(aljUtils.isMobile === true || 'pavemobile' === 'interstitiel') {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-pavemobile-0'); });
                    }
                    </script>
                    </div></div></p>
<p>&mdash; On n'est pas couch&eacute; (@ONPCofficiel) <a href="https://twitter.com/ONPCofficiel/status/1228822295252209664?ref_src=twsrc%5Etfw" target="_blank" rel="external nofollow noopener noreferrer">February 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote><p>&ldquo;C&rsquo;est vrai que c&rsquo;est quelque chose dont j&rsquo;&eacute;tais pas vraiment conscient, mais comme l&rsquo;ensemble du monde.</p>
<p>On s&rsquo;est rendu compte que le viol c&rsquo;&eacute;tait pas bien &agrave; #MeToo, quand &ccedil;a a touch&eacute; des actrices.</p>
<p><strong>Quand &ccedil;a touchait des boulang&egrave;res et des secr&eacute;taires, c&rsquo;&eacute;tait pas assez grave pour que &ccedil;a devienne un sujet mondial</strong> et c&rsquo;est &ccedil;a qui m&rsquo;a choqu&eacute;&rdquo;.</p></blockquote>
<p>Je ne suis pas d&rsquo;accord avec cette analyse de #MeToo faite par Waly Dia, car elle ne prend pas en compte selon moi toute une partie du mouvement.</p>
<h2>Waly Dia fait une critique r&eacute;ductrice de #MeToo</h2>
<p>Je m&rsquo;explique.</p>
<p>#MeToo, &ccedil;a ne se r&eacute;sume pas seulement &agrave; des stars d&rsquo;Hollywood qui parlent des violences sexuelles qu&rsquo;elles subissent dans leur milieu.</p>
<p>#MeToo, c&rsquo;est surtout une<strong> lib&eacute;ration de la parole des femmes et une prise de conscience &agrave; l&rsquo;&eacute;chelle plan&eacute;taire.</strong></p>
<p><span style="font-weight: 400;">Un mouvement qui permet &agrave; des filles et des femmes de dire &ldquo;moi aussi&rdquo;, alors qu&rsquo;elles n&rsquo;avaient jamais os&eacute; auparavant, et ce quelles que soient leur classe sociale ou leur notori&eacute;t&eacute;.&nbsp;</span></p>
<p>#MeToo a mis le sujet des violences sexuelles sur le devant de la sc&egrave;ne m&eacute;diatique et culturelle et y a expos&eacute; TOUT LE MONDE.</p>
<p>C&rsquo;est le point de d&eacute;part d&rsquo;un vaste changement qui est en train d&rsquo;op&eacute;rer, et qui n&rsquo;est pas termin&eacute;.</p>
<p><strong>Critiquer le mouvement sur le seul fait qu&rsquo;il soit parti d&rsquo;Hollywood, c&rsquo;est r&eacute;ducteur.</strong></p>
<p>#MeToo a beau avoir &eacute;t&eacute; lanc&eacute; par une poign&eacute;e d&rsquo;actrices c&eacute;l&egrave;bres, il a permis &agrave; la boulang&egrave;re et &agrave; la secr&eacute;taire, pour reprendre les mots de Waly Dia de faire entendre leur voix. Et &ccedil;a, c&rsquo;est important de le saluer.</p>
<p>Si le viol des boulang&egrave;res et des secr&eacute;taires ne touchait personne, &ccedil;a n&rsquo;est pas &agrave; #MeToo qu&rsquo;il faut le reprocher.&nbsp;<span style="font-size: 1rem;">Et puis, peut-&ecirc;tre qu&rsquo;elles en parlaient d&eacute;j&agrave;</span><span style="font-size: inherit;">, mais qu&rsquo;elles n&rsquo;&eacute;taient pas &eacute;cout&eacute;es.&nbsp;</span></p>
<p>Si beaucoup de femmes ne sont pas entendues lorsqu&rsquo;elles parlent des violences sexuelles qu&rsquo;elles ont subies, c&rsquo;est bien souvent parce que leurs interlocuteurs connaissent mal le sujet. Et refusent de les croire. Refusent de croire que, OUI, les violences sexuelles ont une telle ampleur.</p>
<h2>Les combats contre les violences sexuelles existaient avant #MeToo</h2>
<p>Pourtant, <strong>avant #MeToo, les combats contre les violences sexuelles existaient d&eacute;j&agrave;, en France et dans le monde.</strong></p>
<p>D&egrave;s 1972, l&rsquo;avocate Gis&egrave;le Halimi avait d&eacute;fendu une jeune femme mineure poursuivie pour avoir avort&eacute; apr&egrave;s un viol, lors du proc&egrave;s Bobigny.&nbsp;<span style="font-weight: 400;">Le tout avec le soutien du Mouvement de Lib&eacute;ration des Femmes (MLF), tr&egrave;s engag&eacute; contre le viol depuis sa cr&eacute;ation en 68. &nbsp;</span>La loi de l&eacute;galisation de l&rsquo;IVG de 1975 doit beaucoup &agrave; ce combat.</p>
<p>En 1985, le Collectif f&eacute;ministe contre le viol a vu le jour. Christine Angot publie&nbsp;<em>L&rsquo;Inceste</em> en 1999 et&nbsp;Virginie Despentes <em>King Kong Th&eacute;orie&nbsp;</em>en 2006 dans lesquels elles parlent toutes deux des viols qu&rsquo;elles ont subis.</p>
<p>En 2010, l&rsquo;association Osez le f&eacute;minisme lance la campagne &laquo;&nbsp;La honte doit changer de camp&nbsp;&raquo;.</p>
<p>En 2014, la ministre des Droits des femmes <span style="font-weight: 400;">Najat Vallaud-Belkacem utilise le terme de &laquo;&nbsp;culture du viol&nbsp;&raquo; dans un discours &agrave; l&rsquo;Assembl&eacute;e Nationale pour d&eacute;noncer la banalisation de la misogynie sur Internet.</span></p>
<p><span style="font-weight: 400;">Ces exemples ne sont pas exhaustifs, mais ils permettent d&rsquo;illustrer une r&eacute;alit&eacute; : on parlait d&eacute;j&agrave; de ces sujets AVANT #MeToo.&nbsp;</span></p>
<p><span style="font-weight: 400;">Certes, &ccedil;a n&rsquo;&eacute;tait pas forc&eacute;ment &laquo;&nbsp;grand public&nbsp;&raquo; et on pouvait vivre sans y &ecirc;tre confront&eacute;. Sauf si l&rsquo;on &eacute;tait concern&eacute;e&hellip;. ou bien si l&rsquo;on prenait la peine de s&rsquo;y int&eacute;resser.</span></p>
<p><span style="font-weight: 400;">Or, il semble que le sujet des violences sexuelles est jusqu&rsquo;ici majoritairement investi par les femmes.&nbsp;</span>Le discours de Waly et son incompr&eacute;hension du mouvement #MeToo t&eacute;moignent pour moi d&rsquo;une chose : <strong>beaucoup d&rsquo;hommes m&eacute;connaissent compl&egrave;tement le sujet des violences sexuelles v&eacute;cues par les femmes.</strong></p>
<p>Ce qui a chang&eacute; avec #MeToo, notamment gr&acirc;ce au relais des r&eacute;seaux sociaux, c&rsquo;est que les hommes ne peuvent plus vivre sans savoir, ou ignorer la r&eacute;alit&eacute;.</p>
<h2>Comment mieux lutter contre le sexisme ?</h2>
<p>Le but de cet article n&rsquo;est pas de d&eacute;nigrer Waly Dia, dont j&rsquo;appr&eacute;cie, au demeurant, le travail d&rsquo;humoriste, mais plut&ocirc;t de donner des pistes aux hommes pour &ecirc;tre un alli&eacute; dans les combats f&eacute;ministes actuels et &agrave; venir.</p>
<p>&Agrave; propos de la r&eacute;alit&eacute; des violences sexuelles subies par les femmes, Waly explique :</p>
<blockquote><p>&laquo;&nbsp;C&rsquo;est quelque chose dont je n&rsquo;&eacute;tais pas vraiment conscient, mais comme l&rsquo;ensemble du monde.&nbsp;&raquo;</p></blockquote>
<p>L&rsquo;humoriste explique que sa prise de conscience est venue avec la naissance de sa fille.</p>
<p>Et si l&rsquo;on choisissait de ne plus attendre d&rsquo;avoir une fille, ou d&rsquo;&ecirc;tre confront&eacute; aux violences sexuelles touchant une membre de notre famille, pour entamer sa prise de conscience ?</p>
<h2>1 &ndash; &Eacute;couter les victimes de violences sexuelles</h2>
<p>Le premier conseil, c&rsquo;est de mieux <a href="https://www.rockiemag.com/amie-victime-violences-conjugales-aide-4787">&eacute;couter</a>. De ne pas mettre en doute la parole des femmes lorsqu&rsquo;elles racontent leur exp&eacute;rience. De ne pas rejeter la faute sur elles.</p>
<p>Les victimes de violences sexuelles ne sont en effet pas toujours correctement &eacute;cout&eacute;es, souvent &agrave; cause d&rsquo;une m&eacute;connaissance de la r&eacute;alit&eacute; du viol par leur interlocuteur.</p>
<p>Un autre conseil est de se rendre compte que le sujet des violences sexuelles ne concerne pas que les femmes et les filles. Car le responsable dans un viol, &ccedil;a n&rsquo;est jamais la victime. Et que le violeur, dans la majorit&eacute; des cas, n&rsquo;est pas une violeuse.</p>
<p>99% des personnes condamn&eacute;es pour violences sexuelles sont des hommes, selon <a href="https://stop-violences-femmes.gouv.fr/lettre-no14-violences-au-sein-du.html" target="_blank" rel="external nofollow noopener noreferrer">l&rsquo;Observatoire national des violences faites aux femmes</a>.</p>
<h2>2 &ndash; &Ecirc;tre plus attentif &agrave; l&rsquo;&eacute;ducation des gar&ccedil;ons</h2>
<p>&Eacute;tant donn&eacute; ces chiffres, il est primordial d&rsquo;&eacute;duquer les gar&ccedil;ons sur ces probl&eacute;matiques.</p>
<p>Dans son interview, Waly &eacute;voque sa volont&eacute; de prot&eacute;ger sa fille :</p>
<blockquote><p>&laquo;&nbsp;Maintenant que j&rsquo;ai une fille je me suis dit comment on fait pour la prot&eacute;ger de &ccedil;a et lui donner des techniques ?</p>
<p>Donc j&rsquo;ai des techniques si jamais elle se fait suivre dans la rue pour qu&rsquo;elle s&rsquo;en sorte.&rdquo;</p></blockquote>
<p>Intention louable, mais qui ne r&egrave;gle qu&rsquo;une partie du souci. Le fait d&rsquo;apprendre aux filles &agrave; se prot&eacute;ger ne r&eacute;soud que tr&egrave;s partiellement le probl&egrave;me des violences sexuelles&hellip; Il est temps d&rsquo;apprendre aussi aux gar&ccedil;ons &agrave; ne pas devenir des agresseurs.</p>
<p>Pour mieux &eacute;duquer les gar&ccedil;ons, il est n&eacute;cessaire de <strong>relever certaines phrases et comportements qui rel&egrave;vent de st&eacute;r&eacute;otypes sexistes pour en discuter avec eux.</strong></p>
<p>Dans <a href="https://www.madmoizelle.com/sexisme-enfants-education-947372" target="_blank" rel="external noopener noreferrer">cet article de madmoiZelle</a>, Oc&eacute;ane <span style="font-size: inherit;">raconte comment elle a &eacute;t&eacute; confront&eacute;e au sexisme int&eacute;gr&eacute; des petits gar&ccedil;ons dont elle &eacute;tait la babysitter, et comment elle y a r&eacute;agi.&nbsp;</span></p>
<p>En discutant avec eux quand ces derniers refusaient de manger dans un bol rose &laquo;&nbsp;parce que c&rsquo;est pour les filles&nbsp;&raquo;, ou exprimaient leurs &eacute;motions en donnant des coups et en devenant agressifs.</p>
<p>Oc&eacute;ane rel&egrave;ve, &agrave; juste titre, que les enfants sont capables d&rsquo;entendre, d&rsquo;&eacute;couter et de comprendre. D&eacute;monter des st&eacute;r&eacute;otypes sexistes qui perp&eacute;tuent la culture du viol, c&rsquo;est plus facile chez un enfant que chez un adulte !</p>
<p>Tu peux aussi lire <a href="https://www.rockiemag.com/conseils-education-consentement-enfants-702">cet article de Cl&eacute;mence sur Rockie</a>, qui donne des conseils pratiques sur comment expliquer la notion de consentement aux enfants.</p>
<p><strong>L&rsquo;apprentissage du consentement, c&rsquo;est mieux si &ccedil;a se fait avant l&rsquo;adolescence !</strong></p>
<p>Cl&eacute;mence conseille d&rsquo;adapter le langage &agrave; l&rsquo;&acirc;ge des enfants. Tu peux par exemple dire :</p>
<blockquote><p>&ldquo;Si on te propose de faire quelque chose, comme jouer ou faire un bisou, tu as le droit de dire oui ou non, et les autres aussi&rdquo;.</p></blockquote>
<h2>3 &ndash; Se renseigner sur les violences sexuelles</h2>
<p>Pour &ecirc;tre plus conscient des violences v&eacute;cues par les femmes, l&rsquo;information est essentielle.</p>
<p><span style="font-weight: 400;">&Ccedil;a tombe bien, #MeToo a permis une lib&eacute;ration de la parole et a rendu ces sujets populaires dans les m&eacute;dias, alors il n&rsquo;est pas difficile de trouver de la mati&egrave;re !&nbsp;</span><strong>On peut trouver plein d&rsquo;articles sur le sujet&hellip; sur Rockie, par exemple !</strong> Internet regorge aussi de de tribunes, de documentaires, ou encore de t&eacute;moignages.</p>
<p>Dans les d&eacute;bats f&eacute;ministes, et surtout si tu n&rsquo;es pas d&rsquo;accord, tu peux d&rsquo;abord essayer de poser des questions &agrave; tes interlocutrices.&nbsp;J&rsquo;ai pu remarquer que, trop souvent, ce genre de discussions &eacute;taient difficiles &agrave; mener avec mes comparses masculins. Qu&rsquo;ils avaient tendance &agrave; se braquer sans chercher &agrave; comprendre mon point de vue et mes arguments.</p>
<p>Qu&rsquo;ils avaient tendance &agrave; d&eacute;tourner la conversation ou &agrave; attirer l&rsquo;attention sur le fait que je m&rsquo;exprimais mal, que j&rsquo;&eacute;non&ccedil;ais des g&eacute;n&eacute;ralit&eacute;s&hellip; Sans faire l&rsquo;effort de lire tel article ou de regarder tel documentaire que je leur avais conseill&eacute;s.&nbsp;Si tu ne connais pas bien le sujet, &ccedil;a n&rsquo;est pas grave ! C&rsquo;est l&rsquo;occasion de te renseigner.</p>
<p>Personne ne te bl&acirc;mera si tu ne sais pas et que tu essayes de comprendre en posant des questions. Cela montre que tu es ouvert au dialogue et, crois-moi, &ccedil;a sera appr&eacute;ci&eacute; !</p>
<h2>4 &ndash; Remettre en question sa socialisation masculine</h2>
<p><span style="font-weight: 400;">Waly dit n&rsquo;avoir jamais harcel&eacute;. Mais est-il vigilant lorsque ses potes le font, ou sifflent des meufs dans la rue ?&nbsp;</span><strong>Un certain nombre de comportements relevant du harc&egrave;lement sexuel ou de l&rsquo;agression sexuelle d&eacute;coulent de la socialisation masculine.</strong></p>
<p>&Agrave; cause de la socialisation, des attitudes et des comportements sont attribu&eacute;s aux enfants en fonction de leur sexe d&egrave;s leur <a href="https://www.rockiemag.com/garder-surprise-sexe-bebe-naissance-7983">naissance</a>&hellip; ou m&ecirc;me avant, si le petit gar&ccedil;on en devenir est agit&eacute; dans le ventre de sa m&egrave;re !</p>
<p>Par le biais des parents, puis de l&rsquo;&eacute;cole et de l&rsquo;entourage en g&eacute;n&eacute;ral, ainsi que de la t&eacute;l&eacute;vision, des livres ou des r&eacute;seaux sociaux, les enfants int&eacute;riorisent des r&ocirc;les de genre.</p>
<p>Par exemple, alors que les filles auront le droit de pleurer et seront consid&eacute;r&eacute;es comme des &ecirc;tres fragiles et sensibles,<strong> les gar&ccedil;ons devront se montrer forts et dominants.&nbsp;</strong>Sauf que quand les gar&ccedil;ons grandissent, &ccedil;a se traduit parfois par des actes violents et une pression &agrave; avoir le plus de conqu&ecirc;tes possibles&hellip;</p>
<p>Bref, la socialisation masculine a pour cons&eacute;quence des comportements discutables, avec la pression de ne pas perdre la face devant ses potes, et pouvant aller jusqu&rsquo;au harc&egrave;lement de rue&hellip; ou au viol.</p>
<p><strong>Que les mecs pointent du doigt les comportements d&eacute;gradants envers les femmes de leurs amis, coll&egrave;gues, etc, est donc primordial.</strong> Ne pas y prendre part n&rsquo;est pas suffisant.&nbsp;Il faut en finir avec la pression qui existe au sein des groupes d&rsquo;hommes, et r&eacute;agir quand on est t&eacute;moin de sexisme. M&ecirc;me si &ccedil;a vient de son meilleur pote.</p>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Rockie InArticles --><div id="om-lhakywoglmenrtsgvem1-holder"></div><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="lhakywoglmenrtsgvem1" data-user="49673" data-env="production"></script><!-- / OptinMonster -->
<h2>5 &ndash; En finir avec les st&eacute;r&eacute;otypes sexistes</h2>
<p>Remettre en question sa socialisation masculine inclut aussi de remettre en question ses st&eacute;r&eacute;otypes, notamment sur les femmes.&nbsp;Penser qu&rsquo;une fille harcel&eacute;e ou viol&eacute;e l&rsquo;a &laquo;&nbsp;un peu cherch&eacute;&nbsp;&raquo;, c&rsquo;est &ecirc;tre influenc&eacute; par la culture du viol.</p>
<p>En comprendre les m&eacute;canismes permettra, &agrave; l&rsquo;avenir, de ne plus participer au &laquo;&nbsp;victim-blaming&nbsp;&raquo;, qui consiste &agrave; rendre la victime responsable de son agression, et &agrave; l&eacute;gitimer les actes de violence sexuelle.</p>
<p>M&ecirc;me si de nombreux hommes n&rsquo;ont jamais viol&eacute; ou m&ecirc;me siffl&eacute; une femme dans la rue, ils&nbsp;<strong>doivent se saisir de la question des violences sexuelles.&nbsp;</strong>Pas pour voler la parole aux femmes, ni pour donner leur avis sur leurs histoires. Mais pour parler de ce qui se passe au sein de leur groupe social.</p>
<p>Et lutter contre ceux qui agressent, et contre les logiques et le syst&egrave;me qui font qu&rsquo;ils agressent.</p>
<h2>Pour aller plus loin :</h2>
<p>Je te recommande deux livres qui abordent le sujet, avec des angles et des tons tr&egrave;s diff&eacute;rents : <em><a href="http://editionslibertalia.com/catalogue/hors-collection/une-culture-du-viol-a-la-francaise" target="_blank" rel="external nofollow noopener noreferrer">Une culture du viol &agrave; la fran&ccedil;aise</a> </em>de Val&eacute;rie Rey-Robert et <em><a href="https://livre.fnac.com/a12124035/Fiona-Schmidt-L-Amour-apres-MeToo" target="_blank" rel="external nofollow noopener noreferrer">L&rsquo;amour apr&egrave;s #MeToo</a></em> de Fiona Schmidt.</p>
<p>Tu peux &eacute;galement aller &eacute;couter les podcasts <a href="https://www.binge.audio/category/les-couilles-sur-la-table/" target="_blank" rel="external nofollow noopener noreferrer">Les Couilles sur la table</a> et <a href="https://www.madmoizelle.com/rubriques/societe/masculinite/the-boys-club" target="_blank" rel="external noopener noreferrer">The Boys Club</a> qui abordent la question de la masculinit&eacute;.</p>
<p><em>Et toi, que penses-tu de l&rsquo;intervention de Waly Dia ? Quelle place les hommes peuvent-ils jouer dans le mouvement #MeToo ? Viens on en parle dans les commentaires !</em></p>
<p class="alire"><span>À lire aussi&nbsp;: </span><a href="https://www.rockiemag.com/prise-conscience-metoo-agression-femmes-758">Ma prise de conscience après MeToo : moi aussi, j’ai agressé des femmes</a></p>
<p>&nbsp;</p></body></html>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" data-link="whatsapp://send?text=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Waly%20Dia%20critique%20%23MeToo%20dans%20On%20n%27est%20pas%20couch%C3%A9%2C%20et%20je%20lui%20r%C3%A9ponds&body=L%E2%80%99humoriste%20Waly%20Dia%20a%20critiqu%C3%A9%20%23MeToo%20sur%20le%20plateau%20d%E2%80%99On%20n%E2%80%99est%20pas%20couch%C3%A9.%20Faustine%20t%E2%80%99explique%20pourquoi%20son%20intervention%20est%20le%20signe%20d%E2%80%99une%20m%C3%A9connaissance%20du%20mouvement%20et%20donne%20des%20pistes%20%C3%A0%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">E-mail</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span><span class="swp_count">48</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rockiemag.com%2Fmetoo-on-est-pas-couche-waly-dia-8971%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DsocialRockie"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">48 <span class="swp_label">Partages</span></span></div></div><div class="swp-content-locator"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Rockie InArticles --><div id="om-lhakywoglmenrtsgvem1-holder"></div><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="lhakywoglmenrtsgvem1" data-user="49673" data-env="production"></script><!-- / OptinMonster -->	</div> <div class="cat-title">Rubrique</div><div class="cat-links"><a href="https://www.rockiemag.com/rubriques/actualite" rel="category tag">Actualité</a></div><div class="tag-title">Mots-clés</div><aside class="post-tag-cloud"><div class="tagcloud"><a href="https://www.rockiemag.com/motclefs/metoo" rel="tag">#MeToo</a><a href="https://www.rockiemag.com/motclefs/violences-sexuelles" rel="tag">Violences sexuelles</a></div></aside>										</article>

					<div id="comments">

<h3>
	
		Le dernier commentaire
			
</h3>


	



<div class="block" data-xf-init="" data-type="post" data-href="https://forums.rockiemag.com/inline-mod/">
	
	<div class="block-container">
		<div class="block-body">
			
			
			<div class="message-cell message-cell--user">
					
	<section itemscope itemtype="https://schema.org/Person" class="message-user">
		<div class="message-avatar ">
			<div class="message-avatar-wrapper">
				
					<a href="https://forums.rockiemag.com/members/anneaunimousse.4345/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="4345" data-xf-init="member-tooltip" style="background-color: #42a5f5; color: #bbdefb">
			<span class="avatar-u4345-m">A</span> 
		</a>
				
				
			</div>
		</div>
		<div class="uix_messagePostBitWrapper">
			<div class="message-userDetails">
				<h4 class="message-name"><a href="https://forums.rockiemag.com/members/anneaunimousse.4345/" class="username " dir="auto" data-user-id="4345" data-xf-init="member-tooltip" itemprop="name">Anneaunimousse</a></h4>
			</div>		
		</div>
	</section>

			</div>
			<div class="message-cell message-cell--main">
				<div>
					18 Fev 2020, à 16:54
				</div>
				<article class="message-body">
					<div class="bbWrapper">J'ai aussi compris son point de vue  sous la forme qu'on aurait du se rendre compte du phénoméne bien plus tôt</div>
					<div class="js-selectToQuoteEnd">&nbsp;</div>
				</article>				
			</div>
		</div>
	</div>
	
</div>

<a href="https://forums.rockiemag.com/threads/waly-dia-critique-metoo-dans-on-nest-pas-couche-et-je-lui-reponds.1887/" class="button--link button"><span class="button-text">
	
		Voir les réactions sur le forum (3 réponses)
		
</span></a>

</div>	

					<div class="related-posts">
								<h4 class="related-posts-title">Tu aimeras lire aussi :</h4>
								<div class="related-posts-container">
										
					<article class="related-post">
						<a href="https://www.rockiemag.com/homeopathie-deremboursement-ministre-sante-4282">
														<div class="post-bg">
								<div  style="background-image: url(https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/07/homeopathie-deremboursement-300x169.jpg); " data-loftocean-image="1" data-loftocean-normal-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/07/homeopathie-deremboursement-600x338.jpg" data-loftocean-retina-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/07/homeopathie-deremboursement-600x338.jpg"></div>
							</div>
														<div class="post-content">
								<h4 class="post-title">Comprendre le déremboursement de l&rsquo;homéopathie en 3 questions</h4>
							</div>
						</a>
					</article>
						
					
					<article class="related-post">
						<a href="https://www.rockiemag.com/contraception-definitive-essure-8729">
														<div class="post-bg">
								<div  style="background-image: url(https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/contraception-definitive-essure-300x169.jpg); " data-loftocean-image="1" data-loftocean-normal-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/contraception-definitive-essure-600x338.jpg" data-loftocean-retina-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/contraception-definitive-essure-600x338.jpg"></div>
							</div>
														<div class="post-content">
								<h4 class="post-title">Des utilisatrices du dispositif contraceptif Essure envisagent de porter plainte contre l&rsquo;État</h4>
							</div>
						</a>
					</article>
						
					
					<article class="related-post">
						<a href="https://www.rockiemag.com/inegalites-salariales-france-6246">
														<div class="post-bg">
								<div  style="background-image: url(https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/11/inegalites-salariales-femmes-5novembre-300x169.jpg); " data-loftocean-image="1" data-loftocean-normal-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/11/inegalites-salariales-femmes-5novembre-600x338.jpg" data-loftocean-retina-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/11/inegalites-salariales-femmes-5novembre-600x338.jpg"></div>
							</div>
														<div class="post-content">
								<h4 class="post-title">À partir du 5 novembre à 16h47, les Françaises travaillent gratuitement (et il y en a marre !)</h4>
							</div>
						</a>
					</article>
						
					
					<article class="related-post">
						<a href="https://www.rockiemag.com/ecologie-droits-des-femmes-emploi-fais-avancer-les-politiques-europeennes-5542">
														<div class="post-bg">
								<div  style="background-image: url(https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/09/Ton-avis-compte-rockie-300x169.jpg); " data-loftocean-image="1" data-loftocean-normal-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/09/Ton-avis-compte-rockie-600x338.jpg" data-loftocean-retina-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2019/09/Ton-avis-compte-rockie-600x338.jpg"></div>
							</div>
														<div class="post-content">
								<h4 class="post-title">Besoin de ton avis sur ces thèmes essentiels !</h4>
							</div>
						</a>
					</article>
						
														</div>
			</div>
			<nav class="navigation post-navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.rockiemag.com/fin-relation-toxique-meilleure-amie-6491" rel="prev"><span class="meta-nav" aria-hidden="true"><span class="arrow"></span>Article précédent</span> <span class="screen-reader-text">Previous post:</span> <div class="post-container"> <div class="post-bg"  style="background-image: url(https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/01/fin-relation-toxique-meilleure-amie-300x166.jpg); " data-loftocean-image="1" data-loftocean-normal-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/01/fin-relation-toxique-meilleure-amie-600x333.jpg" data-loftocean-retina-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/01/fin-relation-toxique-meilleure-amie-600x333.jpg"></div><span class="post-title">J&rsquo;ai mis fin à une relation étouffante avec ma meilleure amie d&rsquo;enfance</span></div></a></div><div class="nav-next"><a href="https://www.rockiemag.com/charge-mentale-loisirs-couple-9013" rel="next"><span class="meta-nav" aria-hidden="true">Article suivant<span class="arrow"></span></span> <span class="screen-reader-text">Next post:</span> <div class="post-container"> <div class="post-bg"  style="background-image: url(https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/Sans-titre-5-1-300x169.jpg); " data-loftocean-image="1" data-loftocean-normal-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/Sans-titre-5-1-600x338.jpg" data-loftocean-retina-image="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/Sans-titre-5-1-600x338.jpg"></div><span class="post-title">Charge mentale et loisirs : et si tu arrêtais d&rsquo;attendre ton partenaire ?</span></div></a></div></div></nav>				</div>
					<!-- .sidebar .widget-area -->
	<div id="secondary" class="sidebar widget-area" data-sticky="">
		<!-- .sidebar-container -->
		<div class="sidebar-container">
						<div class="rockie-money"><div id="div-gpt-ad-300*600-0">
                    <script>
                    if(aljUtils.isMobile === false || '300*600' === 'interstitiel') {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-300*600-0'); });
                    }
                    </script>
                    </div></div><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h5 class="widget-title">Contribue à Rockie !</h5><div class="textwidget custom-html-widget">Tu as une histoire à raconter, un coup de coeur ou un texte à partager ? <a href="https://www.rockiemag.com/participez">Rockie est aussi une tribune pour ses lectrices et lecteurs !</a></div></aside><aside id="ceramag-widget_posts_list-2" class="widget ceramag-widget_posts small-thumbnail"><h5 class="widget-title">À ne pas rater !</h5><ul>				<li>
					<a href="https://www.rockiemag.com/saison-5-serie-outlander-resume-8725">
												<div class="thumbnail"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/Sans-titre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/Sans-titre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </div>
												<div class="post-content">
							<h4 class="post-title">Outlander : ce qu&rsquo;il faut savoir avant le démarrage de la saison 5</h4>
							<time class="published" datetime="2020-02-13T10:57:30+01:00">13 février 2020</time>						</div>
					</a>
				</li> 				<li>
					<a href="https://www.rockiemag.com/pub-post-partum-rejetee-oscars-8790">
												<div class="thumbnail"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/Sans-titre-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/Sans-titre-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </div>
												<div class="post-content">
							<h4 class="post-title">Cette pub sur le post-partum a été rejetée par les Oscars et la chaîne ABC</h4>
							<time class="published" datetime="2020-02-12T17:00:07+01:00">12 février 2020</time>						</div>
					</a>
				</li> 				<li>
					<a href="https://www.rockiemag.com/utilisation-shampoing-conseils-8774">
												<div class="thumbnail"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/utilisation-shampoing-conseils-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/utilisation-shampoing-conseils-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </div>
												<div class="post-content">
							<h4 class="post-title">Sais-tu (vraiment) bien te laver les cheveux ?</h4>
							<time class="published" datetime="2020-02-12T14:11:28+01:00">12 février 2020</time>						</div>
					</a>
				</li> 				<li>
					<a href="https://www.rockiemag.com/reduire-temps-ecran-enfants-volume-1-8697">
												<div class="thumbnail"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/temps-ecran-enfants-journal-volume-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/temps-ecran-enfants-journal-volume-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </div>
												<div class="post-content">
							<h4 class="post-title">J&rsquo;essaie de réduire le temps d&rsquo;écran de mes enfants (journal de bord #1)</h4>
							<time class="published" datetime="2020-02-11T15:28:56+01:00">11 février 2020</time>						</div>
					</a>
				</li> 				<li>
					<a href="https://www.rockiemag.com/collegue-relou-remarques-cantine-8103">
												<div class="thumbnail"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/collegue-relou-remarques-assiette-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://rockiecdn.mmzstatic.com/wp-content/uploads/2020/02/collegue-relou-remarques-assiette-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </div>
												<div class="post-content">
							<h4 class="post-title">Lettre à mon collègue qui juge le contenu de mon assiette à chaque repas</h4>
							<time class="published" datetime="2020-02-11T06:00:40+01:00">11 février 2020</time>						</div>
					</a>
				</li> </ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h5 class="widget-title">À lire sur madmoiZelle</h5><div class="textwidget custom-html-widget"><ul>
	<li><a href="https://www.madmoizelle.com/penetration-sexualite-temoignage-1041703" target="_blank" rel="noopener noreferrer">Pourquoi la pénétration n’est plus au centre de ma vie sexuelle </a></li>
	<li><a href="https://www.madmoizelle.com/survivre-jusquau-printemps-1041460" target="_blank" rel="noopener noreferrer">5 conseils pour survivre jusqu’au printemps</a></li>
	<li><a href="https://www.madmoizelle.com/vivre-avec-rouge-a-levres-video-1041692" target="_blank" rel="noopener noreferrer">La vérité sur les galères de la vie avec un rouge à lèvres</a></li>

</ul></div></aside>					</div> <!-- end of .sidebar-container -->
	</div><!-- .sidebar .widget-area -->
			</div>
				</div> <!-- End of #content -->

		<footer id="colophon" class="site-footer"> 			
				<div class="footer-bottom">
					<div class="container">
												<div class="footer-site-info">
							<aside class="widget widget_text">
								<div class="textwidget">
									<div>© 2018-2020 Rockie / ALJ AGENCY</div>
									<span><a href="//www.rockiemag.com/a-propos”">À propos</a></span>
									<span><a href="//www.rockiemag.com/manifeste”">Manifeste</a></span>
									<span><a href="//www.rockiemag.com/contact”">Contacte-nous</a></span>
									<span><a href="//www.rockiemag.com/mentions-legales”">Mentions légales</a></span>
								</div>
							</aside>
						</div>
					</div>
				</div> 		</footer>
				<a href="#" class="to-top"><span class="arrow"></span></a> 	</div>

			<div class="search-screen">
		
		<span class="close-button"><span class="screen-reader-text">Close</span></span>
		
		<div class="container">
					<div class="search">
			<form role="search" action="https://www.rockiemag.com/" method="GET">
				<i class="fa fa-search"></i><input type="text" placeholder="Entre tes mots-clés" class="search-input" name="s">
			</form>
		</div>
						<div class="search-results">
				<div class="search-shortcuts">
					<ul>
						<li><span>Categories</span><ul><li><a href="https://www.rockiemag.com/rubriques/a-lire-absolument" title="À lire absolument">À lire absolument</a></li><li><a href="https://www.rockiemag.com/rubriques/a-propos" title="À propos de Rockie">À propos de Rockie</a></li><li><a href="https://www.rockiemag.com/rubriques/actualite" title="Actualité">Actualité</a></li><li><a href="https://www.rockiemag.com/rubriques/amities-famille" title="Amitiés &amp; Famille">Amitiés &amp; Famille</a></li><li><a href="https://www.rockiemag.com/rubriques/amour-couple" title="Amour (&amp; Couple)">Amour (&amp; Couple)</a></li><li><a href="https://www.rockiemag.com/rubriques/beaute" title="Beauté">Beauté</a></li><li><a href="https://www.rockiemag.com/rubriques/culture" title="Culture">Culture</a></li><li><a href="https://www.rockiemag.com/rubriques/dev-perso" title="Dév Perso">Dév Perso</a></li><li><a href="https://www.rockiemag.com/rubriques/enfants" title="Enfants">Enfants</a></li><li><a href="https://www.rockiemag.com/rubriques/grossesse" title="Grossesse">Grossesse</a></li><li><a href="https://www.rockiemag.com/rubriques/podcasts/histoires-couples" title="Histoires de Couples">Histoires de Couples</a></li><li><a href="https://www.rockiemag.com/rubriques/podcasts/histoires-de-darons" title="Histoires de Darons">Histoires de Darons</a></li><li><a href="https://www.rockiemag.com/rubriques/loisirs" title="Loisirs">Loisirs</a></li><li><a href="https://www.rockiemag.com/rubriques/mode" title="Mode">Mode</a></li><li><a href="https://www.rockiemag.com/rubriques/podcasts" title="Podcasts">Podcasts</a></li><li><a href="https://www.rockiemag.com/rubriques/sexe" title="Sexe">Sexe</a></li><li><a href="https://www.rockiemag.com/rubriques/temoignages" title="Témoignages">Témoignages</a></li><li><a href="https://www.rockiemag.com/rubriques/vie-pratique" title="Vie pratique">Vie pratique</a></li><li><a href="https://www.rockiemag.com/rubriques/vie-pro" title="Vie Pro">Vie Pro</a></li><li><a href="https://www.rockiemag.com/rubriques/voyages" title="Voyages">Voyages</a></li></ul></li><li><span>Tags</span><ul><li><a href="https://www.rockiemag.com/motclefs/metoo" title="#MeToo">#MeToo</a></li><li><a href="https://www.rockiemag.com/motclefs/30-ans" title="30 ans">30 ans</a></li><li><a href="https://www.rockiemag.com/motclefs/accessoires-de-puericulture" title="Accessoires de puériculture">Accessoires de puériculture</a></li><li><a href="https://www.rockiemag.com/motclefs/accouchement" title="Accouchement">Accouchement</a></li><li><a href="https://www.rockiemag.com/motclefs/accouchement-a-domicile" title="Accouchement à domicile">Accouchement à domicile</a></li><li><a href="https://www.rockiemag.com/motclefs/achat-immobilier" title="Achat immobilier">Achat immobilier</a></li><li><a href="https://www.rockiemag.com/motclefs/activites-en-couple" title="Activités en couple">Activités en couple</a></li><li><a href="https://www.rockiemag.com/motclefs/activites-en-famille" title="Activités en famille">Activités en famille</a></li><li><a href="https://www.rockiemag.com/motclefs/actualite-politique" title="Actualité politique">Actualité politique</a></li><li><a href="https://www.rockiemag.com/motclefs/adaptation-cinematographique" title="Adaptation cinématographique">Adaptation cinématographique</a></li><li><a href="https://www.rockiemag.com/motclefs/adoption" title="Adoption">Adoption</a></li><li><a href="https://www.rockiemag.com/motclefs/agriculture" title="Agriculture">Agriculture</a></li><li><a href="https://www.rockiemag.com/motclefs/alison-wheeler" title="Alison Wheeler">Alison Wheeler</a></li><li><a href="https://www.rockiemag.com/motclefs/allaitement" title="Allaitement">Allaitement</a></li><li><a href="https://www.rockiemag.com/motclefs/amitie-a-lage-adulte" title="Amitié à l&#039;âge adulte">Amitié à l&#039;âge adulte</a></li><li><a href="https://www.rockiemag.com/motclefs/animaux-de-compagnie" title="Animaux de compagnie">Animaux de compagnie</a></li><li><a href="https://www.rockiemag.com/motclefs/annees-2000" title="Années 2000">Années 2000</a></li><li><a href="https://www.rockiemag.com/motclefs/annees-90" title="Années 90">Années 90</a></li><li><a href="https://www.rockiemag.com/motclefs/annonce-grossesse" title="Annonce grossesse">Annonce grossesse</a></li><li><a href="https://www.rockiemag.com/motclefs/asexualite" title="Asexualité">Asexualité</a></li><li><a href="https://www.rockiemag.com/motclefs/autisme" title="Autisme">Autisme</a></li><li><a href="https://www.rockiemag.com/motclefs/avoir-des-rides" title="Avoir des rides">Avoir des rides</a></li><li><a href="https://www.rockiemag.com/motclefs/baby-blues" title="Baby blues">Baby blues</a></li><li><a href="https://www.rockiemag.com/motclefs/baisse-de-libido" title="Baisse de libido">Baisse de libido</a></li><li><a href="https://www.rockiemag.com/motclefs/bande-dessinee" title="Bande dessinée">Bande dessinée</a></li><li><a href="https://www.rockiemag.com/motclefs/bases-beaute" title="Bases beauté">Bases beauté</a></li><li><a href="https://www.rockiemag.com/motclefs/bdsm" title="BDSM">BDSM</a></li><li><a href="https://www.rockiemag.com/motclefs/beaute-au-naturel" title="Beauté au naturel">Beauté au naturel</a></li><li><a href="https://www.rockiemag.com/motclefs/belle-mere" title="Belle-mère">Belle-mère</a></li><li><a href="https://www.rockiemag.com/motclefs/berengere-krief" title="Bérengère Krief">Bérengère Krief</a></li><li><a href="https://www.rockiemag.com/motclefs/bilan-de-competences" title="Bilan de compétences">Bilan de compétences</a></li><li><a href="https://www.rockiemag.com/motclefs/billet-dhumeur" title="Billet d&#039;humeur">Billet d&#039;humeur</a></li><li><a href="https://www.rockiemag.com/motclefs/bisexualite" title="Bisexualité">Bisexualité</a></li><li><a href="https://www.rockiemag.com/motclefs/blog" title="Blog">Blog</a></li><li><a href="https://www.rockiemag.com/motclefs/bore-out" title="Bore-out">Bore-out</a></li><li><a href="https://www.rockiemag.com/motclefs/boxe" title="Boxe">Boxe</a></li><li><a href="https://www.rockiemag.com/motclefs/burn-out" title="Burn-out">Burn-out</a></li><li><a href="https://www.rockiemag.com/motclefs/canal" title="Canal+">Canal+</a></li><li><a href="https://www.rockiemag.com/motclefs/cancer" title="Cancer">Cancer</a></li><li><a href="https://www.rockiemag.com/motclefs/cancer-du-sein" title="Cancer du sein">Cancer du sein</a></li><li><a href="https://www.rockiemag.com/motclefs/casey-neistat" title="Casey Neistat">Casey Neistat</a></li><li><a href="https://www.rockiemag.com/motclefs/celibat" title="Célibat">Célibat</a></li><li><a href="https://www.rockiemag.com/motclefs/changer-de-vie" title="Changer de vie">Changer de vie</a></li><li><a href="https://www.rockiemag.com/motclefs/chanson-francaise" title="Chanson française">Chanson française</a></li><li><a href="https://www.rockiemag.com/motclefs/charge-mentale" title="Charge mentale">Charge mentale</a></li><li><a href="https://www.rockiemag.com/motclefs/chaussures" title="Chaussures">Chaussures</a></li><li><a href="https://www.rockiemag.com/motclefs/childfree" title="Childfree">Childfree</a></li><li><a href="https://www.rockiemag.com/motclefs/chomage" title="Chômage">Chômage</a></li><li><a href="https://www.rockiemag.com/motclefs/cinema" title="Cinéma">Cinéma</a></li><li><a href="https://www.rockiemag.com/motclefs/city-trip" title="City-trip">City-trip</a></li><li><a href="https://www.rockiemag.com/motclefs/cododo" title="Cododo">Cododo</a></li><li><a href="https://www.rockiemag.com/motclefs/coiffure" title="Coiffure">Coiffure</a></li><li><a href="https://www.rockiemag.com/motclefs/collegues-sexistes" title="Collègues sexistes">Collègues sexistes</a></li><li><a href="https://www.rockiemag.com/motclefs/coloration" title="Coloration">Coloration</a></li><li><a href="https://www.rockiemag.com/motclefs/coming-out" title="Coming-out">Coming-out</a></li><li><a href="https://www.rockiemag.com/motclefs/comment-bien-gacher" title="Comment bien gâcher">Comment bien gâcher</a></li><li><a href="https://www.rockiemag.com/motclefs/commission-europeenne" title="Commission européenne">Commission européenne</a></li><li><a href="https://www.rockiemag.com/motclefs/conception" title="Conception">Conception</a></li><li><a href="https://www.rockiemag.com/motclefs/conge-maternite" title="Congé maternité">Congé maternité</a></li><li><a href="https://www.rockiemag.com/motclefs/conge-parental" title="Congé parental">Congé parental</a></li><li><a href="https://www.rockiemag.com/motclefs/conge-paternite" title="Congé paternité">Congé paternité</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-alimentation" title="Conseils alimentation">Conseils alimentation</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-beaute" title="Conseils beauté">Conseils beauté</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-carriere" title="Conseils carrière">Conseils carrière</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-decoration" title="Conseils décoration">Conseils décoration</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-education" title="Conseils éducation">Conseils éducation</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-gestion-argent" title="Conseils gestion argent">Conseils gestion argent</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-pour-la-vie-adulte" title="Conseils pour la vie adulte">Conseils pour la vie adulte</a></li><li><a href="https://www.rockiemag.com/motclefs/conseils-sexologue" title="Conseils sexologue">Conseils sexologue</a></li><li><a href="https://www.rockiemag.com/motclefs/consentement" title="Consentement">Consentement</a></li><li><a href="https://www.rockiemag.com/motclefs/consommation-responsable" title="Consommation responsable">Consommation responsable</a></li><li><a href="https://www.rockiemag.com/motclefs/contraception" title="Contraception">Contraception</a></li><li><a href="https://www.rockiemag.com/motclefs/contraception-masculine" title="Contraception masculine">Contraception masculine</a></li><li><a href="https://www.rockiemag.com/motclefs/couches-jetables" title="Couches jetables">Couches jetables</a></li><li><a href="https://www.rockiemag.com/motclefs/couches-lavables" title="Couches lavables">Couches lavables</a></li><li><a href="https://www.rockiemag.com/motclefs/coulisses-du-magazine" title="Coulisses du magazine">Coulisses du magazine</a></li><li><a href="https://www.rockiemag.com/motclefs/coup-de-foudre" title="Coup de foudre">Coup de foudre</a></li><li><a href="https://www.rockiemag.com/motclefs/couple-binational" title="Couple binational">Couple binational</a></li><li><a href="https://www.rockiemag.com/motclefs/couple-libre" title="Couple libre">Couple libre</a></li><li><a href="https://www.rockiemag.com/motclefs/courrier-du-taf" title="Courrier du taf">Courrier du taf</a></li><li><a href="https://www.rockiemag.com/motclefs/creation-dentreprise" title="Création d&#039;entreprise">Création d&#039;entreprise</a></li><li><a href="https://www.rockiemag.com/motclefs/critique-de-livre" title="Critique de livre">Critique de livre</a></li><li><a href="https://www.rockiemag.com/motclefs/cuisine" title="Cuisine">Cuisine</a></li><li><a href="https://www.rockiemag.com/motclefs/culture-du-viol" title="Culture du viol">Culture du viol</a></li><li><a href="https://www.rockiemag.com/motclefs/cv" title="CV">CV</a></li><li><a href="https://www.rockiemag.com/motclefs/deces" title="Décès">Décès</a></li><li><a href="https://www.rockiemag.com/motclefs/deconnexion" title="Déconnexion">Déconnexion</a></li><li><a href="https://www.rockiemag.com/motclefs/demission" title="démission">démission</a></li><li><a href="https://www.rockiemag.com/motclefs/depistage" title="Dépistage">Dépistage</a></li><li><a href="https://www.rockiemag.com/motclefs/depression" title="Dépression">Dépression</a></li><li><a href="https://www.rockiemag.com/motclefs/desir-denfant" title="Désir d&#039;enfant">Désir d&#039;enfant</a></li><li><a href="https://www.rockiemag.com/motclefs/deuil" title="Deuil">Deuil</a></li><li><a href="https://www.rockiemag.com/motclefs/deuil-perinatal" title="Deuil périnatal">Deuil périnatal</a></li><li><a href="https://www.rockiemag.com/motclefs/devenir-adulte" title="Devenir adulte">Devenir adulte</a></li><li><a href="https://www.rockiemag.com/motclefs/devenir-mere" title="Devenir mère">Devenir mère</a></li><li><a href="https://www.rockiemag.com/motclefs/devenir-parent" title="Devenir parent">Devenir parent</a></li><li><a href="https://www.rockiemag.com/motclefs/devenir-proprietaire" title="Devenir propriétaire">Devenir propriétaire</a></li><li><a href="https://www.rockiemag.com/motclefs/deviens-celle-que-tu-es" title="Deviens celle que tu es">Deviens celle que tu es</a></li><li><a href="https://www.rockiemag.com/motclefs/difference-dage-dans-le-couple" title="Différence d&#039;âge dans le couple">Différence d&#039;âge dans le couple</a></li><li><a href="https://www.rockiemag.com/motclefs/digital-detox" title="Digital detox">Digital detox</a></li><li><a href="https://www.rockiemag.com/motclefs/discrimination-salariale" title="Discrimination salariale">Discrimination salariale</a></li><li><a href="https://www.rockiemag.com/motclefs/divorce" title="Divorce">Divorce</a></li><li><a href="https://www.rockiemag.com/motclefs/documentaire" title="Documentaire">Documentaire</a></li><li><a href="https://www.rockiemag.com/motclefs/don-dovocytes" title="Don d&#039;ovocytes">Don d&#039;ovocytes</a></li><li><a href="https://www.rockiemag.com/motclefs/drague" title="Drague">Drague</a></li><li><a href="https://www.rockiemag.com/motclefs/droit-a-livg" title="Droit à l&#039;IVG">Droit à l&#039;IVG</a></li><li><a href="https://www.rockiemag.com/motclefs/droit-du-travail" title="Droit du travail">Droit du travail</a></li><li><a href="https://www.rockiemag.com/motclefs/droits-des-femmes" title="Droits des femmes">Droits des femmes</a></li><li><a href="https://www.rockiemag.com/motclefs/droits-des-personnes-lgbt" title="Droits des personnes LGBT">Droits des personnes LGBT</a></li><li><a href="https://www.rockiemag.com/motclefs/echec" title="Échec">Échec</a></li><li><a href="https://www.rockiemag.com/motclefs/ecole" title="École">École</a></li><li><a href="https://www.rockiemag.com/motclefs/ecologie" title="Écologie">Écologie</a></li><li><a href="https://www.rockiemag.com/motclefs/education" title="Éducation">Éducation</a></li><li><a href="https://www.rockiemag.com/motclefs/education-non-genree" title="Education non genrée">Education non genrée</a></li><li><a href="https://www.rockiemag.com/motclefs/education-non-violente" title="Éducation non violente">Éducation non violente</a></li><li><a href="https://www.rockiemag.com/motclefs/education-positive" title="Education positive">Education positive</a></li><li><a href="https://www.rockiemag.com/motclefs/education-sexuelle" title="Éducation sexuelle">Éducation sexuelle</a></li><li><a href="https://www.rockiemag.com/motclefs/eduquer-des-adolescentes" title="Éduquer des adolescentes">Éduquer des adolescentes</a></li><li><a href="https://www.rockiemag.com/motclefs/eduquer-ses-enfants-au-21eme-siecle" title="Éduquer ses enfants au 21ème siècle">Éduquer ses enfants au 21ème siècle</a></li><li><a href="https://www.rockiemag.com/motclefs/elections-europeennes" title="Elections européennes">Elections européennes</a></li><li><a href="https://www.rockiemag.com/motclefs/elever-des-garcons-feministes" title="Élever des garçons féministes">Élever des garçons féministes</a></li><li><a href="https://www.rockiemag.com/motclefs/emission-de-television" title="Emission de télévision">Emission de télévision</a></li><li><a href="https://www.rockiemag.com/motclefs/endometriose" title="Endométriose">Endométriose</a></li><li><a href="https://www.rockiemag.com/motclefs/entrepreneuriat" title="Entrepreneuriat">Entrepreneuriat</a></li><li><a href="https://www.rockiemag.com/motclefs/entretenir-la-flamme" title="Entretenir la flamme">Entretenir la flamme</a></li><li><a href="https://www.rockiemag.com/motclefs/entretien-dembauche" title="Entretien d&#039;embauche">Entretien d&#039;embauche</a></li><li><a href="https://www.rockiemag.com/motclefs/envie-denfant" title="Envie d&#039;enfant">Envie d&#039;enfant</a></li><li><a href="https://www.rockiemag.com/motclefs/environnement-masculin" title="Environnement masculin">Environnement masculin</a></li><li><a href="https://www.rockiemag.com/motclefs/epargne-et-patrimoine" title="Épargne et patrimoine">Épargne et patrimoine</a></li><li><a href="https://www.rockiemag.com/motclefs/equilibre-vie-pro-vie-perso" title="Équilibre vie pro vie perso">Équilibre vie pro vie perso</a></li><li><a href="https://www.rockiemag.com/motclefs/espagne" title="Espagne">Espagne</a></li><li><a href="https://www.rockiemag.com/motclefs/essai-bebe" title="Essai bébé">Essai bébé</a></li><li><a href="https://www.rockiemag.com/motclefs/etats-unis" title="États-Unis">États-Unis</a></li><li><a href="https://www.rockiemag.com/motclefs/ete" title="Été">Été</a></li><li><a href="https://www.rockiemag.com/motclefs/etre-feministe" title="Etre feministe">Etre feministe</a></li><li><a href="https://www.rockiemag.com/motclefs/etre-une-bonne-tante" title="Être une bonne tante">Être une bonne tante</a></li><li><a href="https://www.rockiemag.com/motclefs/euthanasie" title="Euthanasie">Euthanasie</a></li><li><a href="https://www.rockiemag.com/motclefs/expatriation" title="Expatriation">Expatriation</a></li><li><a href="https://www.rockiemag.com/motclefs/experience-sexuelle" title="Expérience sexuelle">Expérience sexuelle</a></li><li><a href="https://www.rockiemag.com/motclefs/faire-la-fete" title="Faire la fête">Faire la fête</a></li><li><a href="https://www.rockiemag.com/motclefs/famille-double-culture" title="Famille double culture">Famille double culture</a></li><li><a href="https://www.rockiemag.com/motclefs/famille-ecolo" title="Famille écolo">Famille écolo</a></li><li><a href="https://www.rockiemag.com/motclefs/famille-recomposee" title="Famille recomposée">Famille recomposée</a></li><li><a href="https://www.rockiemag.com/motclefs/fantasmes" title="Fantasmes">Fantasmes</a></li><li><a href="https://www.rockiemag.com/motclefs/fantasy" title="Fantasy">Fantasy</a></li><li><a href="https://www.rockiemag.com/motclefs/fausse-couche" title="Fausse couche">Fausse couche</a></li><li><a href="https://www.rockiemag.com/motclefs/feel-good" title="Feel-good">Feel-good</a></li><li><a href="https://www.rockiemag.com/motclefs/femmes-politiques" title="Femmes politiques">Femmes politiques</a></li><li><a href="https://www.rockiemag.com/motclefs/feter-noel" title="Fêter Noël">Fêter Noël</a></li><li><a href="https://www.rockiemag.com/motclefs/figure-paternelle" title="Figure paternelle">Figure paternelle</a></li><li><a href="https://www.rockiemag.com/motclefs/film-feministe" title="Film féministe">Film féministe</a></li><li><a href="https://www.rockiemag.com/motclefs/france-inter" title="France Inter">France Inter</a></li><li><a href="https://www.rockiemag.com/motclefs/freelance" title="Freelance">Freelance</a></li><li><a href="https://www.rockiemag.com/motclefs/futur-papa" title="Futur Papa">Futur Papa</a></li><li><a href="https://www.rockiemag.com/motclefs/game-of-thrones" title="Game of Thrones">Game of Thrones</a></li><li><a href="https://www.rockiemag.com/motclefs/garder-un-enfant" title="Garder un enfant">Garder un enfant</a></li><li><a href="https://www.rockiemag.com/motclefs/gaspillage-alimentaire" title="Gaspillage alimentaire">Gaspillage alimentaire</a></li><li><a href="https://www.rockiemag.com/motclefs/gpa" title="GPA">GPA</a></li><li><a href="https://www.rockiemag.com/motclefs/grands-parents" title="Grands-parents">Grands-parents</a></li><li><a href="https://www.rockiemag.com/motclefs/grossesse" title="Grossesse">Grossesse</a></li><li><a href="https://www.rockiemag.com/motclefs/guide-pratique-grossesse" title="Guide pratique grossesse">Guide pratique grossesse</a></li><li><a href="https://www.rockiemag.com/motclefs/guide-pratique-parentalite" title="Guide pratique parentalité">Guide pratique parentalité</a></li><li><a href="https://www.rockiemag.com/motclefs/guide-touristique" title="Guide touristique">Guide touristique</a></li><li><a href="https://www.rockiemag.com/motclefs/guitare" title="Guitare">Guitare</a></li><li><a href="https://www.rockiemag.com/motclefs/gynecologie" title="Gynécologie">Gynécologie</a></li><li><a href="https://www.rockiemag.com/motclefs/halloween" title="Halloween">Halloween</a></li><li><a href="https://www.rockiemag.com/motclefs/handicap" title="Handicap">Handicap</a></li><li><a href="https://www.rockiemag.com/motclefs/harcelement-de-rue" title="Harcèlement de rue">Harcèlement de rue</a></li><li><a href="https://www.rockiemag.com/motclefs/harcelement-scolaire" title="Harcèlement scolaire">Harcèlement scolaire</a></li><li><a href="https://www.rockiemag.com/motclefs/harry-potter" title="Harry Potter">Harry Potter</a></li><li><a href="https://www.rockiemag.com/motclefs/histoire" title="Histoire">Histoire</a></li><li><a href="https://www.rockiemag.com/motclefs/histoire-damour" title="Histoire d&#039;amour">Histoire d&#039;amour</a></li><li><a href="https://www.rockiemag.com/motclefs/histoires-familiale" title="Histoires familiale">Histoires familiale</a></li><li><a href="https://www.rockiemag.com/motclefs/homeopathie" title="Homéopathie">Homéopathie</a></li><li><a href="https://www.rockiemag.com/motclefs/homosexualite" title="Homosexualité">Homosexualité</a></li><li><a href="https://www.rockiemag.com/motclefs/humoriste" title="Humoriste">Humoriste</a></li><li><a href="https://www.rockiemag.com/motclefs/humour" title="Humour">Humour</a></li><li><a href="https://www.rockiemag.com/motclefs/hygiene" title="Hygiène">Hygiène</a></li><li><a href="https://www.rockiemag.com/motclefs/hypersensibilite" title="Hypersensibilité">Hypersensibilité</a></li><li><a href="https://www.rockiemag.com/motclefs/image-de-soi" title="Image de soi">Image de soi</a></li><li><a href="https://www.rockiemag.com/motclefs/inegalites-femmes-hommes" title="Inégalités femmes / hommes">Inégalités femmes / hommes</a></li><li><a href="https://www.rockiemag.com/motclefs/infertilite" title="Infertilité">Infertilité</a></li><li><a href="https://www.rockiemag.com/motclefs/infidelite" title="Infidélité">Infidélité</a></li><li><a href="https://www.rockiemag.com/motclefs/injonctions" title="Injonctions">Injonctions</a></li><li><a href="https://www.rockiemag.com/motclefs/instagram" title="Instagram">Instagram</a></li><li><a href="https://www.rockiemag.com/motclefs/instruction-en-famille" title="Instruction en famille">Instruction en famille</a></li><li><a href="https://www.rockiemag.com/motclefs/interviews" title="Interviews">Interviews</a></li><li><a href="https://www.rockiemag.com/motclefs/itineraire-sexuel" title="Itinéraire sexuel">Itinéraire sexuel</a></li><li><a href="https://www.rockiemag.com/motclefs/jai-teste-pour-toi" title="J&#039;ai testé pour toi">J&#039;ai testé pour toi</a></li><li><a href="https://www.rockiemag.com/motclefs/jeux-de-societe" title="Jeux de société">Jeux de société</a></li><li><a href="https://www.rockiemag.com/motclefs/jeux-video" title="Jeux vidéo">Jeux vidéo</a></li><li><a href="https://www.rockiemag.com/motclefs/jumeaux" title="Jumeaux">Jumeaux</a></li><li><a href="https://www.rockiemag.com/motclefs/langues-regionales" title="Langues régionales">Langues régionales</a></li><li><a href="https://www.rockiemag.com/motclefs/lecture" title="Lecture">Lecture</a></li><li><a href="https://www.rockiemag.com/motclefs/les-enfants-sur-les-reseaux-sociaux" title="Les enfants sur les réseaux sociaux">Les enfants sur les réseaux sociaux</a></li><li><a href="https://www.rockiemag.com/motclefs/lettre-de-motivation" title="Lettre de motivation">Lettre de motivation</a></li><li><a href="https://www.rockiemag.com/motclefs/libertinage" title="Libertinage">Libertinage</a></li><li><a href="https://www.rockiemag.com/motclefs/lille" title="Lille">Lille</a></li><li><a href="https://www.rockiemag.com/motclefs/litterature-fantastique" title="Littérature Fantastique">Littérature Fantastique</a></li><li><a href="https://www.rockiemag.com/motclefs/litterature-feministe" title="Littérature féministe">Littérature féministe</a></li><li><a href="https://www.rockiemag.com/motclefs/litterature-jeunesse" title="Littérature Jeunesse">Littérature Jeunesse</a></li><li><a href="https://www.rockiemag.com/motclefs/livres-audio" title="Livres audio">Livres audio</a></li><li><a href="https://www.rockiemag.com/motclefs/livres-jeunesse" title="Livres Jeunesse">Livres Jeunesse</a></li><li><a href="https://www.rockiemag.com/motclefs/long-format" title="Long format">Long format</a></li><li><a href="https://www.rockiemag.com/motclefs/lutte-contre-les-injonctions" title="Lutte contre les injonctions">Lutte contre les injonctions</a></li><li><a href="https://www.rockiemag.com/motclefs/lyon" title="Lyon">Lyon</a></li><li><a href="https://www.rockiemag.com/motclefs/mai-hua" title="Mai Hua">Mai Hua</a></li><li><a href="https://www.rockiemag.com/motclefs/maillot-de-bain" title="Maillot de bain">Maillot de bain</a></li><li><a href="https://www.rockiemag.com/motclefs/maladie-infantile" title="Maladie infantile">Maladie infantile</a></li><li><a href="https://www.rockiemag.com/motclefs/maladie-mentale" title="Maladie mentale">Maladie mentale</a></li><li><a href="https://www.rockiemag.com/motclefs/manteau" title="Manteau">Manteau</a></li><li><a href="https://www.rockiemag.com/motclefs/maquillage" title="Maquillage">Maquillage</a></li><li><a href="https://www.rockiemag.com/motclefs/mariage" title="Mariage">Mariage</a></li><li><a href="https://www.rockiemag.com/motclefs/marina-rollman" title="Marina Rollman">Marina Rollman</a></li><li><a href="https://www.rockiemag.com/motclefs/marseille" title="Marseille">Marseille</a></li><li><a href="https://www.rockiemag.com/motclefs/martin-winckler" title="Martin Winckler">Martin Winckler</a></li><li><a href="https://www.rockiemag.com/motclefs/masculinite" title="Masculinité">Masculinité</a></li><li><a href="https://www.rockiemag.com/motclefs/masturbation" title="Masturbation">Masturbation</a></li><li><a href="https://www.rockiemag.com/motclefs/masturbation-feminine" title="Masturbation féminine">Masturbation féminine</a></li><li><a href="https://www.rockiemag.com/motclefs/maternite" title="Maternité">Maternité</a></li><li><a href="https://www.rockiemag.com/motclefs/maux-de-grossesse" title="Maux de grossesse">Maux de grossesse</a></li><li><a href="https://www.rockiemag.com/motclefs/mcfly-et-carlito" title="McFly et Carlito">McFly et Carlito</a></li><li><a href="https://www.rockiemag.com/motclefs/medecine" title="Médecine">Médecine</a></li><li><a href="https://www.rockiemag.com/motclefs/medecines-alternatives" title="Médecines alternatives">Médecines alternatives</a></li><li><a href="https://www.rockiemag.com/motclefs/meditation" title="Méditation">Méditation</a></li><li><a href="https://www.rockiemag.com/motclefs/meme" title="Mème">Mème</a></li><li><a href="https://www.rockiemag.com/motclefs/metier-passion" title="Métier passion">Métier passion</a></li><li><a href="https://www.rockiemag.com/motclefs/metiers-du-numerique" title="Métiers du numérique">Métiers du numérique</a></li><li><a href="https://www.rockiemag.com/motclefs/militantisme" title="Militantisme">Militantisme</a></li><li><a href="https://www.rockiemag.com/motclefs/mode-de-garde" title="Mode de garde">Mode de garde</a></li><li><a href="https://www.rockiemag.com/motclefs/mode-de-vie-alternatif" title="Mode de vie alternatif">Mode de vie alternatif</a></li><li><a href="https://www.rockiemag.com/motclefs/musique" title="Musique">Musique</a></li><li><a href="https://www.rockiemag.com/motclefs/nanowrimo" title="NaNoWriMo">NaNoWriMo</a></li><li><a href="https://www.rockiemag.com/motclefs/negociation-salariale" title="Négociation salariale">Négociation salariale</a></li><li><a href="https://www.rockiemag.com/motclefs/netflix-and-chill" title="Netflix and chill">Netflix and chill</a></li><li><a href="https://www.rockiemag.com/motclefs/new-york" title="New York">New York</a></li><li><a href="https://www.rockiemag.com/motclefs/no-bra" title="No Bra">No Bra</a></li><li><a href="https://www.rockiemag.com/motclefs/noinread" title="noinread">noinread</a></li><li><a href="https://www.rockiemag.com/motclefs/pacs" title="PACS">PACS</a></li><li><a href="https://www.rockiemag.com/motclefs/parcours-de-rockies" title="Parcours de Rockies">Parcours de Rockies</a></li><li><a href="https://www.rockiemag.com/motclefs/parite-au-travail" title="Parité au travail">Parité au travail</a></li><li><a href="https://www.rockiemag.com/motclefs/paternite" title="Paternité">Paternité</a></li><li><a href="https://www.rockiemag.com/motclefs/pause-dejeuner" title="Pause déjeuner">Pause déjeuner</a></li><li><a href="https://www.rockiemag.com/motclefs/pedocriminalite" title="Pédocriminalité">Pédocriminalité</a></li><li><a href="https://www.rockiemag.com/motclefs/penelope-bagieu" title="Pénélope Bagieu">Pénélope Bagieu</a></li><li><a href="https://www.rockiemag.com/motclefs/pere-au-foyer" title="Père au foyer">Père au foyer</a></li><li><a href="https://www.rockiemag.com/motclefs/pere-et-fille" title="Père et fille">Père et fille</a></li><li><a href="https://www.rockiemag.com/motclefs/pere-et-fils" title="Père et fils">Père et fils</a></li><li><a href="https://www.rockiemag.com/motclefs/peur-de-vieillir" title="Peur de vieillir">Peur de vieillir</a></li><li><a href="https://www.rockiemag.com/motclefs/peurs" title="Peurs">Peurs</a></li><li><a href="https://www.rockiemag.com/motclefs/plafond-de-verre" title="Plafond de verre">Plafond de verre</a></li><li><a href="https://www.rockiemag.com/motclefs/plan-a-trois" title="Plan à trois">Plan à trois</a></li><li><a href="https://www.rockiemag.com/motclefs/pma" title="PMA">PMA</a></li><li><a href="https://www.rockiemag.com/motclefs/pma-pour-toutes" title="PMA pour toutes">PMA pour toutes</a></li><li><a href="https://www.rockiemag.com/motclefs/podcast" title="Podcast">Podcast</a></li><li><a href="https://www.rockiemag.com/motclefs/poils" title="Poils">Poils</a></li><li><a href="https://www.rockiemag.com/motclefs/polars" title="Polars">Polars</a></li><li><a href="https://www.rockiemag.com/motclefs/polyamour" title="Polyamour">Polyamour</a></li><li><a href="https://www.rockiemag.com/motclefs/post-partum" title="Post-partum">Post-partum</a></li><li><a href="https://www.rockiemag.com/motclefs/precarite-menstruelle" title="Précarité menstruelle">Précarité menstruelle</a></li><li><a href="https://www.rockiemag.com/motclefs/preparation-a-la-naissance" title="Préparation à la naissance">Préparation à la naissance</a></li><li><a href="https://www.rockiemag.com/motclefs/pression-sociale" title="Pression sociale">Pression sociale</a></li><li><a href="https://www.rockiemag.com/motclefs/projet-bebe" title="Projet bébé">Projet bébé</a></li><li><a href="https://www.rockiemag.com/motclefs/protections-periodiques" title="Protections périodiques">Protections périodiques</a></li><li><a href="https://www.rockiemag.com/motclefs/psychologie" title="Psychologie">Psychologie</a></li><li><a href="https://www.rockiemag.com/motclefs/que-faire-a" title="Que faire à ?">Que faire à ?</a></li><li><a href="https://www.rockiemag.com/motclefs/racisme" title="Racisme">Racisme</a></li><li><a href="https://www.rockiemag.com/motclefs/rap" title="Rap">Rap</a></li><li><a href="https://www.rockiemag.com/motclefs/rapport-a-largent" title="Rapport à l&#039;argent">Rapport à l&#039;argent</a></li><li><a href="https://www.rockiemag.com/motclefs/rapport-au-corps" title="Rapport au corps">Rapport au corps</a></li><li><a href="https://www.rockiemag.com/motclefs/realite-virtuelle" title="Réalité virtuelle">Réalité virtuelle</a></li><li><a href="https://www.rockiemag.com/motclefs/recettes-de-cuisine" title="Recettes de cuisine">Recettes de cuisine</a></li><li><a href="https://www.rockiemag.com/motclefs/recherche-demploi" title="Recherche d&#039;emploi">Recherche d&#039;emploi</a></li><li><a href="https://www.rockiemag.com/motclefs/reconversion-professionnelle" title="Reconversion professionnelle">Reconversion professionnelle</a></li><li><a href="https://www.rockiemag.com/motclefs/recyclage" title="Recyclage">Recyclage</a></li><li><a href="https://www.rockiemag.com/motclefs/reduction-temps-de-travail" title="Réduction temps de travail">Réduction temps de travail</a></li><li><a href="https://www.rockiemag.com/motclefs/regles" title="Règles">Règles</a></li><li><a href="https://www.rockiemag.com/motclefs/regret-maternite" title="Regret maternité">Regret maternité</a></li><li><a href="https://www.rockiemag.com/motclefs/relation-a-distance" title="relation à distance">relation à distance</a></li><li><a href="https://www.rockiemag.com/motclefs/relation-avec-ses-parents" title="Relation avec ses parents">Relation avec ses parents</a></li><li><a href="https://www.rockiemag.com/motclefs/relation-toxique" title="Relation toxique">Relation toxique</a></li><li><a href="https://www.rockiemag.com/motclefs/relations-amoureuses" title="relations amoureuses">relations amoureuses</a></li><li><a href="https://www.rockiemag.com/motclefs/relations-avec-les-collegues" title="Relations avec les collègues">Relations avec les collègues</a></li><li><a href="https://www.rockiemag.com/motclefs/relations-familiales" title="relations familiales">relations familiales</a></li><li><a href="https://www.rockiemag.com/motclefs/rencontre-amoureuse" title="Rencontre amoureuse">Rencontre amoureuse</a></li><li><a href="https://www.rockiemag.com/motclefs/rencontres-amicales" title="Rencontres amicales">Rencontres amicales</a></li><li><a href="https://www.rockiemag.com/motclefs/rentree-litteraire" title="Rentrée littéraire">Rentrée littéraire</a></li><li><a href="https://www.rockiemag.com/motclefs/resilience" title="Résilience">Résilience</a></li><li><a href="https://www.rockiemag.com/motclefs/retour-en-france" title="Retour en France">Retour en France</a></li><li><a href="https://www.rockiemag.com/motclefs/rockiesquad" title="RockieSquad">RockieSquad</a></li><li><a href="https://www.rockiemag.com/motclefs/running" title="Running">Running</a></li><li><a href="https://www.rockiemag.com/motclefs/rupture" title="Rupture">Rupture</a></li><li><a href="https://www.rockiemag.com/motclefs/salaire" title="Salaire">Salaire</a></li><li><a href="https://www.rockiemag.com/motclefs/sante" title="Santé">Santé</a></li><li><a href="https://www.rockiemag.com/motclefs/scandinavie" title="Scandinavie">Scandinavie</a></li><li><a href="https://www.rockiemag.com/motclefs/selection-cadeaux-noel-2019" title="Sélection cadeaux noël 2019">Sélection cadeaux noël 2019</a></li><li><a href="https://www.rockiemag.com/motclefs/selection-livres" title="Sélection livres">Sélection livres</a></li><li><a href="https://www.rockiemag.com/motclefs/selection-mode" title="Sélection mode">Sélection mode</a></li><li><a href="https://www.rockiemag.com/motclefs/selection-shopping" title="Sélection shopping">Sélection shopping</a></li><li><a href="https://www.rockiemag.com/motclefs/self-defense" title="Self-defense">Self-defense</a></li><li><a href="https://www.rockiemag.com/motclefs/serie-feministe" title="Série féministe">Série féministe</a></li><li><a href="https://www.rockiemag.com/motclefs/serie-tv" title="Série TV">Série TV</a></li><li><a href="https://www.rockiemag.com/motclefs/series" title="Séries">Séries</a></li><li><a href="https://www.rockiemag.com/motclefs/series-tv" title="Séries TV">Séries TV</a></li><li><a href="https://www.rockiemag.com/motclefs/sexisme-au-travail" title="Sexisme au travail">Sexisme au travail</a></li><li><a href="https://www.rockiemag.com/motclefs/sexisme-ordinaire" title="Sexisme ordinaire">Sexisme ordinaire</a></li><li><a href="https://www.rockiemag.com/motclefs/sexualite-en-couple" title="Sexualité en couple">Sexualité en couple</a></li><li><a href="https://www.rockiemag.com/motclefs/sexualite-feminine" title="Sexualité féminine">Sexualité féminine</a></li><li><a href="https://www.rockiemag.com/motclefs/smartphone" title="Smartphone">Smartphone</a></li><li><a href="https://www.rockiemag.com/motclefs/soin-de-la-peau" title="Soin de la peau">Soin de la peau</a></li><li><a href="https://www.rockiemag.com/motclefs/soin-des-cheveux" title="Soin des cheveux">Soin des cheveux</a></li><li><a href="https://www.rockiemag.com/motclefs/sommeil" title="Sommeil">Sommeil</a></li><li><a href="https://www.rockiemag.com/motclefs/sortir-de-sa-zone-de-confort" title="Sortir de sa zone de confort">Sortir de sa zone de confort</a></li><li><a href="https://www.rockiemag.com/motclefs/spectacle-vivant" title="Spectacle vivant">Spectacle vivant</a></li><li><a href="https://www.rockiemag.com/motclefs/sperme" title="Sperme">Sperme</a></li><li><a href="https://www.rockiemag.com/motclefs/sport" title="Sport">Sport</a></li><li><a href="https://www.rockiemag.com/motclefs/sports-extremes" title="Sports extrêmes">Sports extrêmes</a></li><li><a href="https://www.rockiemag.com/motclefs/stand-up" title="Stand-up">Stand-up</a></li><li><a href="https://www.rockiemag.com/motclefs/start-up-nation" title="Start-up Nation">Start-up Nation</a></li><li><a href="https://www.rockiemag.com/motclefs/suisse" title="Suisse">Suisse</a></li><li><a href="https://www.rockiemag.com/motclefs/suivi-gynecologique" title="Suivi gynécologique">Suivi gynécologique</a></li><li><a href="https://www.rockiemag.com/motclefs/syndrome-de-limposteur" title="Syndrome de l&#039;imposteur">Syndrome de l&#039;imposteur</a></li><li><a href="https://www.rockiemag.com/motclefs/taches-menageres" title="Tâches ménagères">Tâches ménagères</a></li><li><a href="https://www.rockiemag.com/motclefs/tca" title="TCA">TCA</a></li><li><a href="https://www.rockiemag.com/motclefs/ted" title="TED">TED</a></li><li><a href="https://www.rockiemag.com/motclefs/telerealite" title="Téléréalité">Téléréalité</a></li><li><a href="https://www.rockiemag.com/motclefs/temoignage" title="Témoignage">Témoignage</a></li><li><a href="https://www.rockiemag.com/motclefs/temps-decran" title="Temps d&#039;écran">Temps d&#039;écran</a></li><li><a href="https://www.rockiemag.com/motclefs/tendance-beaute" title="Tendance beauté">Tendance beauté</a></li><li><a href="https://www.rockiemag.com/motclefs/tenues-au-travail" title="Tenues au travail">Tenues au travail</a></li><li><a href="https://www.rockiemag.com/motclefs/tf1" title="TF1">TF1</a></li><li><a href="https://www.rockiemag.com/motclefs/theatre" title="Théâtre">Théâtre</a></li><li><a href="https://www.rockiemag.com/motclefs/therapie" title="Thérapie">Thérapie</a></li><li><a href="https://www.rockiemag.com/motclefs/tocophobie" title="Tocophobie">Tocophobie</a></li><li><a href="https://www.rockiemag.com/motclefs/tour-du-monde" title="Tour du monde">Tour du monde</a></li><li><a href="https://www.rockiemag.com/motclefs/train" title="Train">Train</a></li><li><a href="https://www.rockiemag.com/motclefs/transidentite" title="Transidentité">Transidentité</a></li><li><a href="https://www.rockiemag.com/motclefs/travail-et-grossesse" title="Travail et grossesse">Travail et grossesse</a></li><li><a href="https://www.rockiemag.com/motclefs/union-europeenne" title="Union Européenne">Union Européenne</a></li><li><a href="https://www.rockiemag.com/motclefs/vacances" title="Vacances">Vacances</a></li><li><a href="https://www.rockiemag.com/motclefs/vaccination" title="Vaccination">Vaccination</a></li><li><a href="https://www.rockiemag.com/motclefs/vegetarisme-veganisme" title="Végétarisme / Véganisme">Végétarisme / Véganisme</a></li><li><a href="https://www.rockiemag.com/motclefs/verino" title="Vérino">Vérino</a></li><li><a href="https://www.rockiemag.com/motclefs/vie-a-la-campagne" title="Vie à la campagne">Vie à la campagne</a></li><li><a href="https://www.rockiemag.com/motclefs/vie-au-travail" title="Vie au travail">Vie au travail</a></li><li><a href="https://www.rockiemag.com/motclefs/vie-de-couple" title="Vie de couple">Vie de couple</a></li><li><a href="https://www.rockiemag.com/motclefs/vie-de-famille" title="Vie de famille">Vie de famille</a></li><li><a href="https://www.rockiemag.com/motclefs/vie-de-mere" title="Vie de mère">Vie de mère</a></li><li><a href="https://www.rockiemag.com/motclefs/violences-conjugales" title="Violences conjugales">Violences conjugales</a></li><li><a href="https://www.rockiemag.com/motclefs/violences-obstetricales" title="Violences obstétricales">Violences obstétricales</a></li><li><a href="https://www.rockiemag.com/motclefs/violences-sexuelles" title="Violences sexuelles">Violences sexuelles</a></li><li><a href="https://www.rockiemag.com/motclefs/virginite" title="Virginité">Virginité</a></li><li><a href="https://www.rockiemag.com/motclefs/vis-mon-job" title="Vis mon job">Vis mon job</a></li><li><a href="https://www.rockiemag.com/motclefs/vivre-avec-un-chat" title="Vivre avec un chat">Vivre avec un chat</a></li><li><a href="https://www.rockiemag.com/motclefs/vivre-seule" title="Vivre seule">Vivre seule</a></li><li><a href="https://www.rockiemag.com/motclefs/vivre-sur-la-route" title="Vivre sur la route">Vivre sur la route</a></li><li><a href="https://www.rockiemag.com/motclefs/voyage-a-velo" title="Voyage à vélo">Voyage à vélo</a></li><li><a href="https://www.rockiemag.com/motclefs/voyage-en-couple" title="Voyage en couple">Voyage en couple</a></li><li><a href="https://www.rockiemag.com/motclefs/voyage-en-van" title="Voyage en van">Voyage en van</a></li><li><a href="https://www.rockiemag.com/motclefs/voyager-seule" title="Voyager seule">Voyager seule</a></li><li><a href="https://www.rockiemag.com/motclefs/week-end" title="Week-end">Week-end</a></li><li><a href="https://www.rockiemag.com/motclefs/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.rockiemag.com/motclefs/youtube" title="YouTube">YouTube</a></li><li><a href="https://www.rockiemag.com/motclefs/zero-dechet" title="Zéro déchet">Zéro déchet</a></li></ul></li><li><span>Authors</span><ul><li><a href="https://www.rockiemag.com/author/cassandrecab">CassandreCab</a></li><li><a href="https://www.rockiemag.com/author/chloeg">Chloé Genovesi</a></li><li><a href="https://www.rockiemag.com/author/clemence">Clémence</a></li><li><a href="https://www.rockiemag.com/author/faustine-m">Faustine M</a></li><li><a href="https://www.rockiemag.com/author/fab-2">Fab</a></li><li><a href="https://www.rockiemag.com/author/justine_">Justine_</a></li><li><a href="https://www.rockiemag.com/author/kalindi">Kalindi</a></li><li><a href="https://www.rockiemag.com/author/manonpw">ManonPW</a></li><li><a href="https://www.rockiemag.com/author/margauxroger">MargauxR</a></li><li><a href="https://www.rockiemag.com/author/marie">Marie</a></li><li><a href="https://www.rockiemag.com/author/blue">Mélody Blue</a></li><li><a href="https://www.rockiemag.com/author/mymy">Mymy</a></li><li><a href="https://www.rockiemag.com/author/oceane">Océane</a></li><li><a href="https://www.rockiemag.com/author/queencamille">QueenCamille</a></li><li><a href="https://www.rockiemag.com/author/une-rockie">Une Rockie</a></li><li><a href="https://www.rockiemag.com/author/redac-rockie">Rédac Rockie</a></li><li><a href="https://www.rockiemag.com/author/un-rockie">Un Rockie</a></li><li><a href="https://www.rockiemag.com/author/vero-lfb">Vero Lfb</a></li><li><a href="https://www.rockiemag.com/author/virginie">Virginie</a></li><li><a href="https://www.rockiemag.com/author/lautre-marie">L&#039;autre Marie</a></li></ul></li>					</ul>
				</div>
			</div>
					</div>
	</div>					<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.rockiemag.com/dossier/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type="text/javascript">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</script>		<script type="text/javascript">var lhakywoglmenrtsgvem1_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"8971","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loftocean_ajax = {"url":"https:\/\/www.rockiemag.com\/wp-admin\/admin-ajax.php","like":{"action":"loftocean_post_like"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/plugins/ceramag-extension/assets/js/post-metas.min.js?ver=2019111902'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/plugins/ceramag-extension/assets/js/shortcodes.min.js?ver=2019111902'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/plugins/ceramag-extension/assets/js/image-preloader.min.js?ver=2019111902'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/js/libs/jquery.fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/owlcarousel/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ceramag_front = {"top_slider_auto_play":"","top_slider_timeout":"6000","top_slider_transition":"700","ajax_search":{"url":"https:\/\/www.rockiemag.com\/wp-admin\/admin-ajax.php","action":"ceramag_search"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/themes/ceramag/assets/js/front/ceramag-main.min.js?ver=2018120904'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"is_front_page":"","is_page":"","disable_sharebar":"","assets_url":"https:\/\/rockiecdn.mmzstatic.com\/wp-content\/themes\/madaaame","post_id":"8971"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/themes/madaaame/assets/js/scripts.min.js?ver=1575627377'></script>
<script type='text/javascript' src='https://a.teads.tv/page/106979/tag?ver=1'></script>
<script type='text/javascript' src='https://rockiecdn.mmzstatic.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.4'></script>
<script type="text/javascript"> var swp_nonce = "9df459355b";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.rockiemag.com/metoo-on-est-pas-couche-waly-dia-8971";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = true; swpPinIt={"enabled":false};</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies (sans pépites de chocolat) pour te garantir la meilleure expérience possible sur notre site web. Si tu continues à le lire, ça veut dire que tu es à l'aise avec le concept (et les miettes).  </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">J'accepte</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Non merci</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div>
			</div>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.rockiemag.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'e9227d8d84', slugs: {"lhakywoglmenrtsgvem1":{"slug":"lhakywoglmenrtsgvem1","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":8971,"object_key":"post","object_type":"post","term_ids":[282,139,137,609]};</script>
		<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://rockiecdn.mmzstatic.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://rockiecdn.mmzstatic.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>		<script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>